23. Februar 2012

SVA Beiträge Österreich Berechnung (Excel Formel)


es wird ein bisschen komplizierter
Eine einfache Art der Berechnung lautet: ca 27% des Gewinns.

Um sich die zu erwartenden SVA Beiträge in Excel genau selbst zu berechnen benötigt man folgende Infos:

Excel Formel:
(Gültig für 2011!)


Wir gehen davon aus das der "Erfolg (Berechnungsgrundlage für SVA)" im Feld B2 Steht.
darunter benötigen wir 4 Zeilen (für Pension, Kranken, Unfall, Vorsorge)


Pensionsversicherung: =B2*18,50%
Krankenversicherung: = B2*7,65%
Unfallversicherung: 98,40 (Fixbetrag)
Selbstständigenvorsorge: =B2*1,53%


(Beitragssätze 2007-2011: http://help.freefinance.at/index.php/Sozialversicherung#Berechnung_Allgemein)


Diese Beträge addiert ergeben Ihre SVA Beiträge.


Beispiel:
Beträge
Das steht in den Zellen der Spalte B"Beträge")
€ 2.866,40
Erfolg€ 10.000,00
Pensionsversicherung€ 1.850,00=B2*18,5%
Krankkenversicherung€ 765,00=B2*7,65%
Unfallversicherung€ 98,40
Selbstständigenvorsorge€ 153,00=B2*1,53%
=SUMME(B3:B6)


Kontrolle:
Vergleichen Sie Ihre Ergebnisse am besten mit folgendem Rechner:
https://www.sozialversicherung.at/portal27/svaportal/sva-beitrag/

Keine Kommentare:

Kommentar posten